The following versions of module vasp are installed:

Itasca